<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Lockdown and school closures in Europe may have prevented 3.1m deaths | Imperial News | Imperial College London</title>
	<meta name="description" content="COVID-19 LOCKDOWN - Large-scale lockdowns and other non-pharmaceutical interventions in Europe have been successful in reducing the transmission levels of SARS-CoV-2.">
	<!--twitter-->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@ImperialSpark">
	<meta name="twitter:creator" content="@ImperialSpark">
	<meta name="twitter:title" content="Lockdown and school closures in Europe may have prevented 3.1m deaths | Imperial News | Imperial College London">
	<!--facebook-->
	<meta name="fb:app_id" content="674884772674087">
	<!--open graph-->
	<meta property="og:title" content="Lockdown and school closures in Europe may have prevented 3.1m deaths | Imperial News | Imperial College London" />
	<meta property="og:url" content="https://www.imperial.ac.uk/news/198074/lockdown-school-closures-europe-have-prevented/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:site_name" content="Imperial News" />
	<!--twitter extended-->
	<meta name="twitter:description" content="COVID-19 LOCKDOWN - Large-scale lockdowns and other non-pharmaceutical interventions in Europe have been successful in reducing the transmission levels of SARS-CoV-2.">
	<meta name="twitter:image:src" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg">
	<!--open graph extended-->
	<meta property="og:type" content="article" />
	<meta property="article:published" content="2020-06-08T12:00:00+01:00" />
	<meta property="article:section" content="health" />
	<meta property="og:image" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:secure_url" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="484" />
	<meta property="og:description" content="Large-scale lockdowns and other non-pharmaceutical interventions in Europe have been successful in reducing the transmission levels of SARS-CoV-2." />
	<!--gsa-->
	<meta name="GSA_Picture_URL" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg">

	<!--css-->
	<link rel="stylesheet" type="text/css" href="/assets/news/css/reset.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/assets/news/css/commonelements.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/assets/news/css/extras.css" media="all" />

	<link rel="stylesheet" type="text/css" href="/assets/news/css/general.css"  media="all" />
	<link rel="stylesheet" type="text/css" href="/assets/news/css/print.css" media="print" />
	<link rel="stylesheet" type="text/css" href="//www.imperial.ac.uk/imedia/plugins/overlay/overlay.css" media="all" />
	<link rel="stylesheet" type="text/css" media="screen and (min-width:955px)" href="/assets/news/css/wide.css" />
	<link rel="stylesheet" type="text/css" media="screen and (max-width:954px) and (min-width:720px)" href="/assets/news/css/portrait.css" />
	<link rel="stylesheet" type="text/css" media="screen and (max-width:719px)" href="/assets/news/css/mobile.css" />



	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="/assets/news/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" href="/assets/news/css/wide.css" />
	<link rel="stylesheet" type="text/css" href="/assets/news/css/ie.css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="/assets/news/css/ie8.css" />
	<![endif]-->
	<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/assets/news/css/ie7.css" />
	<![endif]-->

	<!--jq-->
	<script type="text/javascript" src="/assets/news/lib/jquery-1.8.2/index.js"></script>
	<script type="text/javascript" src="/assets/news/lib/jquery-ui/ui/minified/jquery-ui.min.js"></script>
	<!--common-->
	<script type="text/javascript" src="/assets/news/lib/global-js/global-subset.js?init=false"></script>
	<!--loader-->
	<script type='text/javascript' src='/assets/news/js/load.js'></script>
	</head>
<body class='ui'>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PS52"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PS52');</script>
	<!-- End Google Tag Manager -->

		<div id="fb-root"></div>
	<script type='text/javascript'>

		var STORY_ID = 198074;
		fetchpars(STORY_ID);

		var view_token = "article_198074";
		var url_enc_server = "%2F%2Fwww.imperial.ac.uk%2Fnews%2F198074%2Flockdown-school-closures-europe-have-prevented";
		var url_enc_client = $(location).attr('href');
	</script>
	<header>
		<a href="https://www.imperial.ac.uk" accesskey="0"><img src="//www.imperial.ac.uk/assets/news/img/iclogo.gif" srcset="//www.imperial.ac.uk/assets/news/img/iclogo2x.gif 2x" alt="Imperial College London" /></a>
		<nav>
			<div class="navlinks" id="bob">
				<a href="//www.imperial.ac.uk/news/" accesskey="1">Home</a>
				<a href="//www.imperial.ac.uk/news/college-and-campus" accesskey="2">College and Campus</a>
				<a href="//www.imperial.ac.uk/news/science" accesskey="3">Science</a>
				<a href="//www.imperial.ac.uk/news/engineering" accesskey="4">Engineering</a>
				<a class="currentLanding" href="//www.imperial.ac.uk/news/health" accesskey="5">Health</a>
				<a class="last" href="//www.imperial.ac.uk/news/business" accesskey="6">Business</a>
			</div>
			<div class="searchBox">
				<form method="get" action="//www.imperial.ac.uk/news/search">
					<label for="searchfield">Search field</label>
					<input id="searchfield" name="query" class="shaded_input" type="text" placeholder="Search here...">

					<input type="submit" value="Go" id="searchSubmit"/>
				</form>
			</div>
		</nav>
	</header>


	<!-- ARTICLE CONTENT START -->
	<div class="main" itemscope itemtype="https://schema.org/NewsArticle">

		<section class="headlineAndDate">
			<h1 itemprop="headline">Lockdown and school closures in Europe may have prevented 3.1m deaths</h1>
			<p class="byAuthor">
				by 
					<a href="#authorbox" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Kate Wighton</span></a>

				<time datetime="2020-06-08" class="date" itemprop="datePublished">
					08 June 2020
				</time>
			</p>
		</section>

		<div class="post" itemprop="mainEntityOfPage">
			<!-- MAIN CONTENT START -->

			<article itemprop="articleBody">
					<div class="photo" id="mainImageWrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img src="//www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg" alt="Coronavirus particle illustration" class="mainImage">
						<meta itemprop="url" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_mainnews2012_x1.jpg">
					    <meta itemprop="width" content="700">
					    <meta itemprop="height" content="484">
					    <meta itemprop="representativeOfPage" content="True">
					    <meta itemprop="fileformat" content="image/jpeg">
						<div class="caption">
							<div class="caption-inside cufoned MetaOT"><p></p></div>
						</div>
					</div>
					<img src="//www.imperial.ac.uk/assets/news/img/main_image_shd.png" alt="" class="imageShadowAfterMainImage">

				<p class="abstract" itemprop="description">Large-scale lockdowns and other non-pharmaceutical interventions in Europe have been successful in reducing the transmission levels of SARS-CoV-2.</p>

				<p>This is the conclusion of a modelling study from <a href="//imperial.ac.uk">Imperial College London </a>scientists, published online in <a href="https://www.nature.com/articles/s41586-020-2405-7">Nature </a>today, which suggests lockdown measures have been sufficient to control the growth of the epidemic.</p>
<blockquote class="floating-pullquote"><span class="quotation">This data suggests that without any interventions, such as lockdown and school closures, there could have been many more deaths from COVID-19 </span> <span class="quoted-from">Dr Samir Bhatt</span> <span class="quoted-from-title">Study author</span></blockquote>
<p>The team, from the <a href="https://www.imperial.ac.uk/mrc-global-infectious-disease-analysis">MRC Centre for Global Infectious Disease Analysis</a>, <a href="https://www.imperial.ac.uk/jameel-institute/">Jameel Institute (J-IDEA)</a>, and Imperial's <a href="https://www.imperial.ac.uk/mathematics">Department of Mathematics</a>, estimated reductions in transmission based on combined data from 11 European countries up to early May 2020. They caution that the results offer a general view of the current situation that may not fully account for differences in approaches.</p>
<p>From 2&ndash;29&nbsp;March 2020, European countries began implementing major non-pharmaceutical methods (such as school closures and national lockdowns) to control the COVID-19 epidemic.</p>
<h2>Measuring effectiveness</h2>
<p>Measuring the effectiveness of these interventions is important, given their economic and social impacts, and may indicate which courses of action are needed in future to maintain control.</p>
<p>Estimating the reproduction number &mdash; the average number of cases an infected person is likely to cause while they are infectious &mdash; is a useful measure.</p>
<blockquote class="floating-pullquote"><span class="quotation">Our model&nbsp;suggests that the measures put in place in these countries in March 2020 were successful in controlling the epidemic </span> <span class="quoted-from">Dr Seth Flaxman</span> <span class="quoted-from-title">Study author</span></blockquote>
<p>However, the reproduction number can be difficult to calculate using case data, as a larger proportion of infections are likely to go unreported. An alternative way to track an epidemic&nbsp; - and the method used by the researchers in this study - is to calculate infection levels retrospectively by analysing reported deaths.&nbsp;</p>
<p>Although death data may also be subject to under- or misreporting, it is considered more reliable than case data, and can also be useful to estimate the share of unreported cases.</p>
<p>The Imperial team used death data to infer changes in the course of the COVID-19 epidemic as a result of non-pharmaceutical interventions. They analysed data from 11 countries in Europe, including the United Kingdom, Spain, Italy, Germany and Belgium, up until 4&nbsp;May 2020.</p>
<p>The team estimate that by that date between 12 and 15&nbsp;million individuals in these countries had been infected with SARS-CoV-2 (3.2% to 4% of the population, with large country-to-country fluctuations). By comparing the number of observed deaths against those predicted by their model in the absence of interventions, the authors suggest that approximately 3.1&nbsp;million deaths have been averted due to non-pharmaceutical measures.&nbsp;</p>
<p>They calculate that the reproduction number has dropped to below one as a result of the interventions, decreasing by an average of 82%, although the values vary from country to country.</p>
<h2>Lockdown prevented deaths</h2>
<p>Dr Samir Bhatt, study author from the&nbsp;MRC Centre for Global Infectious Disease Analysis, Jameel Institute (J-IDEA), Imperial College London: &ldquo;This data suggests that without any interventions, such as lockdown and school closures, there could have been many more deaths from COVID-19. The rate of transmission has declined from high levels to ones under control in all European countries we study. Our analysis also suggests far more infections in these European countries than previously estimated. Careful consideration should now be given to the continued measures that are needed to keep SARS-CoV-2 transmission under control.&rdquo;</p>
<p>The use of pooled data and the short time separation between subsequent non-pharmaceutical interventions makes it difficult to determine the effect of individual sanctions on the suppression of the COVID-19 epidemic. One limitation of the model is that it assumes that each measure had the same effect on all countries, whereas in reality, there was variation in how lockdown was implemented in different countries. However, the authors conclude that lockdown has a substantial effect in reducing the reproductive number below one and has helped to contain the spread of COVID-19 as of the beginning of May.</p>
<p>Dr Seth Flaxman, study author from the&nbsp;Department of Mathematics, Imperial College London: &rdquo;Using a model based on data from the number of deaths in 11 European countries, it is clear to us that non-pharmaceutical interventions&ndash; such as lockdown and school closures, have saved about 3.1 million lives in these countries. Our model&nbsp;suggests that the measures put in place in these countries in March 2020 were successful in controlling the epidemic by driving down the reproduction number and significantly reducing the number of people who would have been infected by the virus SARS-CoV-2.&rdquo;</p>
<p>-</p>
<p>&lsquo;<a href="https://www.nature.com/articles/s41586-020-2405-7">Estimating the effects of non-pharmaceutical interventions on COVID-19 in Europe</a>&rsquo; is published in the journal Nature</p>
<p><em>Adapted from a Nature press release</em></p>

			</article>



			<section class="copyright">
                        <p>Article text (excluding photos or graphics) &copy; <?php echo date('Y'); ?> Imperial College London.</p>
                <p>Photos and graphics subject to third party copyright used with permission or &copy; Imperial College London.</p>
            </section>

				<section class="reporter">
					<h2 class='cufoned MetaOT'>Reporter</h2>
					<!-- REPORTER BOX START -->
					<a id="authorbox"></a>
					<div class="reporterBox" id="k.wighton">
							<a href="http://www.imperial.ac.uk/people/k.wighton">
								<img class="profile" src="//www.imperial.ac.uk/icimages?p_imgid=677523" alt="Kate Wighton">
							</a>

						<div class="reporterInfo">
							<div class="reporterInfoInner">
								<p>
									<b class="reporterName">Kate Wighton</b>
									<br />
									Communications and Public Affairs
								</p>
							</div>
						</div>

						<img src="//www.imperial.ac.uk/assets/news/img/expand_arrow.png" id="authorboxArrow" class="expandArrow" alt="Click to expand or contract" title="Click to expand or contract" />
						<h4 class='cufoned MetaOT'> Contact details </h4>
						<p>
								Tel: +44 (0)20 7594 2409
								<br />
							Email: <a href="mailto:k.wighton@imperial.ac.uk">k.wighton@imperial.ac.uk</a>
							<br />
							<br />
							<a href="//www.imperial.ac.uk/news/search?author=00321940" class="seeMoreStories"> Show all stories by this author </a>
						</p>
					</div>
				<!-- REPORTER BOX END -->
				</section>

				<section class="tags">
					<h4 class='cufoned MetaOT-Book'>Tags:</h4>
					<p>
						<span itemprop="keywords">
							<a href="//www.imperial.ac.uk/news/search?tag=194">Coronavirus</a>
						</span>
						<br />
						<b><a href="//www.imperial.ac.uk/news/tagcloud" id="cloudlink">See more tags</a></b>
					</p>
					<div id="tagCloud"></div>
				</section>

				


			<!-- MAIN CONTENT END -->
		</div>

		<!-- ASIDE START -->
		<aside>

			<!-- SOCIAL MEDIA ICONS START-->
			

			<div class="iconAside sm fbook" data-service="FacebookShare">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-fb.png" alt="facebook"/>
				<a href="#">
				Share this
				
				</a>
			</div>

			<div class="iconAside sm" data-service="Twitter">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-twitter.png" alt="twitter"/>
				<a href="#">
				Tweet this
				
				</a>
			</div>

			<div class="iconAside sm" data-service="Reddit">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-reddit.png" alt="reddit"/>
				<a href="#">
				Share on reddit
				
				</a>
			</div>

			<div class="iconAside sm" data-service="LinkedIn">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-linkedin.png" alt="linkedin"/>
				<a href="#">
				Share on LinkedIn
				
				</a>
			</div>

			<div class="iconAside">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-email.png" alt="email"/><a class="emailfriend" href="#">Email a friend</a>
			</div>

			<div class="iconAside last-child">
				<img src="//www.imperial.ac.uk/assets/news/img/icon-print.png" alt="print"/><a href="#" class="printButton">Print this story</a>
			</div>
			<!-- SOCIAL MEDIA ICONS END-->

			<!-- BEHIND THE RESEARCH START-->
				<hr class="extraSpace" />
			<!-- BEHIND THE RESEARCH END-->

			<!-- RELATED STORIES START-->
			<!-- RELATED STORIES END-->

			<!-- RELATED MEDIA START-->
			<!-- RELATED MEDIA END-->

			<!-- ACADEMICS START-->
			<section>
				<h3 class='cufoned MetaOT relatedTitle'>Featured</h3>
				<ul id="academicLinksWrapper">
					<li>
							<a href="//www.imperial.ac.uk/people/s.flaxman">Dr Seth R Flaxman</a>
						<br>
						<i>Department of Mathematics</i>
					</li>
					<li>
							<a href="//www.imperial.ac.uk/people/s.bhatt">Dr Samir J Bhatt</a>
						<br>
						<i>School of Public Health</i>
					</li>
				</ul>
			</section>
			<hr class="extraSpace" />
			<!-- ACADEMICS END-->

			<!-- MEDIA MENTIONS START-->
			<!-- MEDIA MENTIONS END-->

			<!-- MORE START -->
			<section>
				<h3 class='cufoned MetaOT relatedTitle'>More</h3>



					<ul id="moreCatWrapper">
						<li><a href="//www.imperial.ac.uk/medicine/">Health</a></li>
						<li><a href="//www.imperial.ac.uk/natural-sciences/">Science</a></li>
					</ul>


			</section>
			<!--  MORE END-->

		</aside>
		<!-- ASIDE END -->

		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Imperial College London">
			<meta itemprop="url" content="https://www.imperial.ac.uk">
			<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.imperial.ac.uk/assets/website/images/logo/imperial-600.png">
				<meta itemprop="height" content="217">
				<meta itemprop="width" content="600">
				<meta itemprop="fileFormat" content="image/png">
			</div>
		</div>
	</div>
	<!-- ARICLE CONTENT END -->

<!-- SIDEBAR START -->
<div class="sidebar" >
		<div class="gotolink left clear bt_fac_med">
			<a title="Faculty of Medicine" href="//www.imperial.ac.uk/medicine"><span style="visibility:hidden">Faculty of Medicine</span></a>
		</div>

		<!-- LATEST STORIES STARTS -->
		<section id="latestStories">
			<div class="h2container">
				<div class="h2corner"></div>
				<div class="h2wrapper">
					<h3 class='cufoned MetaOT-Book'>Latest news</h3>
				</div>
			</div>
				<a href="//www.imperial.ac.uk/news/197877/imperial-frances-cnrs-expand-partnership-with">
						<div class="featureImageWrapper">
							<img src="//www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591089573450_featurenews2012_x1.jpg" class="featureImage" alt="Imperial and France’s CNRS expand partnership with joint PhDs and data projects">
							<img class="imageShadow" alt="shadow" src="//www.imperial.ac.uk/assets/news/img/image_shadow_sidebar.png">
						</div>

					<h4 class="teaser">Joint PhDs</h4>
					<h5>
						Imperial and France’s CNRS expand partnership with joint PhDs and data projects
					</h5>
				</a>
				<a href="//www.imperial.ac.uk/news/198077/kawasaki-like-syndrome-linked-covid-19-children-condition">
					<div class="devider"></div>

					<h4 class="teaser">COVID-19 and children</h4>
					<h5>
						Kawasaki-like syndrome linked to COVID-19 in children is a new condition
					</h5>
				</a>
				<a href="//www.imperial.ac.uk/news/197993/countries-must-work-together-co2-removal">
					<div class="devider"></div>

					<h4 class="teaser">Quick change</h4>
					<h5>
						Countries must work together on CO2 removal to avoid dangerous climate change
					</h5>
				</a>
		</section>
		<!-- LATEST STORIES ENDS-->


	<hr class="extraSpace"/>

	<!-- LATEST MULTIMEDIA START-->
	<div class="clear"></div>
	<!-- LATEST MULTIMEDIA END-->

	<!-- MOST POPULAR STARTS-->
	<section id="mostPopular">
		<div class="h2container">
			<div class="h2corner"></div>
			<div class="h2wrapper">
				<h3 class="cufoned MetaOT-Book">Most popular</h3>
			</div>
		</div>
			<a href="//www.imperial.ac.uk/news/198074/lockdown-school-closures-europe-have-prevented">
				<div class="featureImageWrapper">
					<img src="//www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/newseventsimage_1591610914685_featurenews2012_x1.jpg" class="featureImage" alt="Lockdown and school closures in Europe may have prevented 3.1m deaths">
					<img class="imageShadow" alt="shadow" src="//www.imperial.ac.uk/assets/news/img/image_shadow_sidebar.png">
				</div>
			</a>
			<a href="//www.imperial.ac.uk/news/198074/lockdown-school-closures-europe-have-prevented">
				<h4 class="mostPopular teaser teaserAfterStar">
					<span class="star"><b>1</b></span>
					<span>COVID-19 LOCKDOWN :</span>
				</h4>
				<h5>Lockdown and school closures in Europe may have prevented 3.1m deaths</h5>
			</a>
			<div class="devider"></div>
			<a href="//www.imperial.ac.uk/news/198077/kawasaki-like-syndrome-linked-covid-19-children-condition">
				<h4 class="mostPopular teaser teaserAfterStar">
					<span class="star"><b>2</b></span>
					<span>COVID-19 and children:</span>
				</h4>
				<h5>Kawasaki-like syndrome linked to COVID-19 in children is a new condition</h5>
			</a>
			<div class="devider"></div>
			<a href="//www.imperial.ac.uk/news/198013/new-measures-tackle-racial-inequality-imperial">
				<h4 class="mostPopular teaser teaserAfterStar">
					<span class="star"><b>3</b></span>
					<span>Confronting injustice:</span>
				</h4>
				<h5>New measures to tackle racial inequality, as Imperial pledges to ‘do better’ </h5>
			</a>
			<div class="devider"></div>
			<a href="//www.imperial.ac.uk/news/198053/imperial-social-enterprise-accelerate-low-cost-covid-19">
				<h4 class="mostPopular teaser teaserAfterStar">
					<span class="star"><b>4</b></span>
					<span>Vaccine equity and access:</span>
				</h4>
				<h5>Imperial social enterprise to accelerate low-cost COVID-19 vaccine</h5>
			</a>
	</section>
	<!-- MOST POPULAR ENDS -->
	<hr class="extraSpace"/>

	<!-- LATEST COMMENTS START -->
	<section id="lc">
		<div class="h2container">
			<div class="h2corner"></div>
			<div class="h2wrapper">
				<h3 class="cufoned MetaOT">Latest comments</h3>
			</div>
		</div>
		<article class="commentBubble">
			<a href="//www.imperial.ac.uk/news/196917/obituary-professor-sami-shousha">
				<h5 class="comment">
					<b class="desc">Comment on</b>
					<b>Obituary: Professor Sami Shousha:</b>
					<i>Sami was my mentor,  guide and guru when I trained as a resident in Histopathology and then as a con&hellip;</i>
				</h5>
			</a>
		</article>
		
		<div class="nozzleRight"></div>
		<article class="commentBubble">
			<a href="//www.imperial.ac.uk/news/198013/new-measures-tackle-racial-inequality-imperial">
				<h5 class="comment">
					<b class="desc">Comment on</b>
					<b>New measures to tackle racial inequality, as Imperial pledges to ‘do better’ :</b>
					<i>I agree with Kelvin, a subsitution would be better.

Something like [ scientia fundatur in veritat&hellip;</i>
				</h5>
			</a>
		</article>
		<div class="nozzleLeft"></div>
		
		<article class="commentBubble">
			<a href="//www.imperial.ac.uk/news/197694/dinosaur-dooming-asteroid-struck-earth-deadliest-possible">
				<h5 class="comment">
					<b class="desc">Comment on</b>
					<b>Dinosaur-dooming asteroid struck Earth at ‘deadliest possible’ angle:</b>
					<i>Dear Norm

Thanks for your message.

China’s Chang'e 4 robotic spacecraft is currently investi&hellip;</i>
				</h5>
			</a>
		</article>
		
		<div class="nozzleRight"></div>
	</section>
	<!-- LATEST COMMENTS END -->

	<!-- NO DIV.extraSpace needed!!  -->

	<!-- LATEST TWEETS STARTS -->
	<div class="clear"></div>

	<section id="latestTweets">
		<div class="h2container">
			<div class="h2corner"></div>
			<div class="h2wrapper">
				<h2>Latest Tweets</h2>
			</div>
		</div>
		<div id='dcafeed-664-97-3' class='dcacontainer'></div>
	</section>
	<!-- LATEST TWEETS END -->

	<!-- NO DIV.extraSpace needed!!  -->
</div>
<!-- SIDEBAR END -->

	<!-- FOOTER START -->
	<footer>
		<div class="footer-stripes"></div>
		<div class="footer-links-wrapper">
			<div class="footer-link-block">
				<h3 class='cufoned MetaOT-Book'>About</h3>
				<ul>
					<li>
						<a href="/about-the-site/news/">About Imperial's News site</a>
					</li>
					<li>
						<a href="/about-the-site/use-of-cookies/">Cookies</a>
					</li>
					<li>
						<a href="/staff/tools-and-reference/web-guide/policies-and-guidance/comments/">Comments policy</a>
					</li>
				</ul>
			</div>
			<div class="footer-link-block">
				<h3 class='cufoned MetaOT-Book'>More news and events</h3>
				<ul>
					<li>
						<a href="/be-inspired/social-and-multimedia/podcasts/">Podcasts</a>
					</li>
					<li>
						<a href="/reporter/">Reporter</a>
					</li>
					<li>
						<a href="/be-inspired/magazine/">Imperial Magazine</a>
					</li>
					<li>
						<a href="/media/daily-news-digest/">Daily news digest (internal only)</a>
					</li>
					<li>
						<a href="/be-inspired/">Be inspired</a>
					</li>
					<li>
						<a href="/whats-on/">Events calendar</a>
					</li>
					<li>
						<a href="/whats-on/events-signup/">Events bulletin</a>
					</li>
				</ul>
			</div>
			<div class="footer-link-block">
				<h3 class='cufoned MetaOT-Book'>For the media</h3>
				<ul>
					<li>
						<a href="/media/news-release-signup/">News releases</a>
					</li>
					<li>
						<a href="/mediaguide/">Find an expert</a>
					</li>
					<li>
						<a href="/media/contacts/">Contact the Press Office</a>
					</li>
				</ul>
			</div>
			<div class="footer-link-block last two-col">
				<h3 class='cufoned MetaOT-Book'>Subscribe</h3>
				<div class="subscription-container">
					<!-- Imperial Today Subscription form -->
					<form action="/media/imperial-today/" method="post" target="_blank">
						<label for="itEmail">Imperial Today delivered directly to your inbox every weekday morning.</label>
						<input id="itEmail" name="email" type="email" autocomplete="email" placeholder="Your email address" required />
						<button id="itSubmit" type="submit">Next</button>
					</form>
				</div>
			</div>
		</div>

			<div class="footer-social-holder" itemscope itemtype="http://schema.org/CollegeOrUniversity">
				<a href="#" class="sm" data-service="Twitter" title="Tweet this"><img src="//www.imperial.ac.uk/assets/news/img/icon-twitter.png" alt="Twitter icon"/></a>
				<a href="#" class="sm" data-service="Reddit" title="Share this on reddit"><img src="//www.imperial.ac.uk/assets/news/img/icon-reddit.png" alt="reddit icon"/></a>
				<a href="#" class="sm" data-service="Facebook" title="Share this on Facebook"><img src="//www.imperial.ac.uk/assets/news/img/icon-fb.png" alt="Facebook icon"/></a>
				<a href="#" class="sm" data-service="LinkedIn" title="Share on LinkedIn"><img src="//www.imperial.ac.uk/assets/news/img/icon-linkedin.png" alt="LinkedIn icon"/></a>
				<a href="http://www.imperial.ac.uk/NewsApp/docs/feed/college/news/cat/health/" title="RSS Feed"><img src="//www.imperial.ac.uk/assets/news/img/icon-rss.png" alt="Rss icon"></a>
				<a href="#" class="printButton hiddenOnMobile" title="Print this"><img src="//www.imperial.ac.uk/assets/news/img/icon-print.png" alt="Print icon"></a>
				<div class="clear"></div>

				<meta itemprop="name" content="Imperial College London">
				<meta itemprop="url" content="https://www.imperial.ac.uk/">
				<meta itemprop="image" content="https://www.imperial.ac.uk/ImageCropToolT4/imageTool/uploaded-images/homepage-default-social--tojpeg_1523872141375_x1.jpg">
				<meta itemprop="logo" content="https://www.imperial.ac.uk/assets/website/images/logo/imperial-600.png">
				<meta itemprop="sameAs" content="https://en.wikipedia.org/wiki/Imperial_College_London">

				<p class="campus-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address">
					<b>Main campus address:</b>
					<br/>
					<span class="fn org organization-name">Imperial College London</span>, <span class="adr"><span class="street-address" itemprop="name">South Kensington Campus</span>, <span class="region" itemprop="addressLocality">London</span> <span class="postal-code" itemprop="postalCode">SW7 2AZ</span></span>, tel: <span class="tel" itemprop="telephone">+44 (0)20 7589 5111</span>
					<br/>

					<a href="/visit/campuses/">Campus maps and information</a>
					<span>&nbsp;|&nbsp;</span>
					<a href="/about-the-site/">About this site</a>
					<span>&nbsp;|&nbsp;</span>
					<a href="/about-the-site/use-of-cookies/">This site uses cookies</a>
					<span>&nbsp;|&nbsp;</span>
						<a href="/news/report/?_page=/news/198074/lockdown-school-closures-europe-have-prevented/">Report incorrect content</a>
						<span>&nbsp;|&nbsp;</span>
						<a href="/news/login/?_referrer=/news/198074/lockdown-school-closures-europe-have-prevented/" id="loginlink">Log in</a>
				</p>
			</div>
			<!--
				Page generated at: Wed, 10 Jun 2020 18:09:08
				Page generated by: www.imperial.ac.uk
			-->
		</footer>

	

</body>
</html>